schtonk 0.05 - 0.06 differences

   * Fixed only dependencies - apache2-common is not required any 
     more at runtime.

Antti Järvinen
Last modified: Mon Sep 9 10:20:31 EEST 2013